R20 TX BVA ne tient pas le ralentit

Voir le sujet précédent Voir le sujet suivant Aller en bas

R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Sam 7 Mai - 20:36

Bonjour à tous,

J'espère que certains d'entre vous pourront éclairer mes zones d'ombres; alors voilà :

Déjà, au démarrage, il me faut trois ou quatre essais avant que ma "choupimobile" ne démarre, et une fois le moteur à température, lors de mes ballades, elle ne tient pas le ralentit en position "D" (boîte automatique), et cela est très contraignant en ville, au feu rouge ou dans un rond-point.

Merci d'avance pour vos conseils.

avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par bopy14 le Dim 8 Mai - 19:32

Vérifie que le fil électrique pour le ralenti soit bien branché ou pas sectionné cela m'est arrivé sur mon espace 1
avatar
bopy14

Messages : 545
Date d'inscription : 08/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Dim 8 Mai - 19:47

bopy14 a écrit:Vérifie que le fil électrique pour le ralenti soit bien branché ou pas sectionné cela m'est arrivé sur mon espace 1

Le fil électrique qui est branché sur le coupeur de ralenti ?
avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par vignet/christophe le Dim 8 Mai - 19:52

Jonathan L. a écrit:
bopy14 a écrit:Vérifie que le fil électrique pour le ralenti soit bien branché ou pas sectionné cela m'est arrivé sur mon espace 1

Le fil électrique qui est branché sur le coupeur de ralenti ?

oui,

Regarde aussi si le gicleur de ralenti n'est pas bouché (il est derrière le coupeur de ralenti) Smile
avatar
vignet/christophe
Admin

Messages : 1892
Date d'inscription : 07/04/2015
Age : 35

Voir le profil de l'utilisateur http://generationr2030.forumactif.org

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Dim 8 Mai - 19:58

le soucis, c'est que je n'ai plus de coupeur de ralenti, le fil n'est plus branché, une "bidouille" a certainement dû être faite...
Peut-on trouver un coupeur de ralenti sans le carburateur ?
avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par vignet/christophe le Dim 8 Mai - 20:09

je peux t'en envoyer un Wink
avatar
vignet/christophe
Admin

Messages : 1892
Date d'inscription : 07/04/2015
Age : 35

Voir le profil de l'utilisateur http://generationr2030.forumactif.org

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Dim 8 Mai - 20:13

Se serait formidable cheers cheers
Si tu as aussi le gicleur ou se fixe le coupeur de ralenti, car il a été meulé puis obturé avec de la colle.
Merci d'avance
avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Mer 18 Mai - 17:53

Grâce à Christophe (Mr. le Président) king qui a pu me fournir un coupeur de ralenti et un gicleur, je vais pouvoir les installer et essayer à nouveau voir si ma "choupimobile" tient mieux le ralenti.
Je vous tiens au courant...
avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Sam 21 Mai - 12:45

Bonjour,

J'ai installé le coupeur de ralenti, et maintenant, c'est dés le démarrage qu'elle ne tient pas le ralenti;
Est-ce que cela pourrait venir de l'allumage électronique, car si je ne me suis pas trompé, les fils du coupeur de ralenti sont branchés dessus.

Merci d'avance pour vos lumières.
avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par breiz-ugent le Lun 23 Mai - 6:55

pour ton allumage, si elle roule normalement, ce n'est pas lui qui est en cause.
Vois plutôt au niveau des gicleurs, ou vois les réglages qui peuvent être faux vu ton absence de coupeur de ralenti.
Si elle sent l'essence en insistant sur le démarreur, tu peux fermer complètement la vis de richesse.
si elle ne sent pas l'essence, tu peux ouvrir cette vis plus grand.
ainsi, à taton, du devrais trouver un réglage correct.
avatar
breiz-ugent

Messages : 210
Date d'inscription : 12/04/2015
Age : 44
Localisation : redon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Lun 23 Mai - 20:13

breiz-ugent a écrit:pour ton allumage, si elle roule normalement, ce n'est pas lui qui est en cause.
Vois plutôt au niveau des gicleurs, ou vois les réglages qui peuvent être faux vu ton absence de coupeur de ralenti.
Si elle sent l'essence en insistant sur le démarreur, tu peux fermer complètement la vis de richesse.
si elle ne sent pas l'essence, tu peux ouvrir cette vis plus grand.
ainsi, à taton, du devrais trouver un réglage correct.

C'est vrai qu'en insistant sur le démarreur, elle sent l'essence; j'ai déjà effectué quelques réglages, mais rien n'y faisait; je n'avais par contre pas fermer la vis de richesse au maximum. je vais essayer.

Merci à toi Breiz-ugent.
avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Jonathan L. le Ven 27 Mai - 21:04

Après avoir fermé la vis de richesse au maximum, je l'ai dévissé d'environ 2 tours, puis j'ai à son tour dévissé la vis de ralenti jusqu'à trouver le bon réglage; maintenant, elle démarre bien et ne cale plus du tout !!!! Quel pannard cheers cheers cheers cheers cheers cheers
Il me faut, je pense, fignoler le réglage, car quand je suis arrêté (par exemple à un stop, en position "D" boîte auto) et que je veux repartir, le temps de réponse de l'accélération est d'environ deux secondes,mais rien de grave...
Un grand merci à Christophe et à Breiz-ugent.
Je suis vraiment fier de faire parti de ce club de passionné...une vraie famille Very Happy Very Happy Very Happy Very Happy Very Happy Very Happy
avatar
Jonathan L.

Messages : 647
Date d'inscription : 12/02/2016
Age : 37

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par breiz-ugent le Ven 27 Mai - 21:58

heureux pour toi! Very Happy
avatar
breiz-ugent

Messages : 210
Date d'inscription : 12/04/2015
Age : 44
Localisation : redon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par vignet/christophe le Ven 27 Mai - 22:06

super cheers
avatar
vignet/christophe
Admin

Messages : 1892
Date d'inscription : 07/04/2015
Age : 35

Voir le profil de l'utilisateur http://generationr2030.forumactif.org

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par cd_2030 le Ven 27 Mai - 22:11

Bonne nouvelle!

_________________
Renault 20 TS 1979 blanc 319. 121000 KM
Renault 30 TS 1975 beige 151. 149000 KM
Renault 25 GTD 1986 Lichen 932. 223000 KM
Renault Safrane 2.2 DT Alizé 1999 Vert Abysses. 141000 KM
avatar
cd_2030

Messages : 1156
Date d'inscription : 07/04/2015
Age : 27
Localisation : IDF

Voir le profil de l'utilisateur http://www.generationrenault2030.eu

Revenir en haut Aller en bas

Re: R20 TX BVA ne tient pas le ralentit

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum