performance 30 tx boite mécanique

Voir le sujet précédent Voir le sujet suivant Aller en bas

performance 30 tx boite mécanique

Message par jc84 le Mar 20 Sep - 19:39

Bonsoir,voilà 1000km que je roule en 30 quelle plaisir!!!!!
Elle à beaucoup de couple mais après 3500tr/min je la trouve pas trop puissante la puissance est de 142ch à 5500tr je n'arrive pas à atteindre ce régime.Je l'ai monter à 5000tr avec du mal je sais pas si je me fait comprendre?
Les avis des possesseurs de 30 tx boite méca serais les bienvenues.Merci a+

jc84

Messages : 66
Date d'inscription : 09/04/2015
Age : 37
Localisation : Vaucluse 84

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par grand sub le Mar 20 Sep - 21:03

Salut, je possède une 30 TX serie 1 bvm avec 243000km, beaucoup de couple a bas régime, reprend sans problème et sans accoups a 50km/h en 5 ème et les 5500tr/min sont atteint sans soucis même en 5 ème.
avatar
grand sub

Messages : 260
Date d'inscription : 11/09/2015
Age : 39
Localisation : haute savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par jc84 le Mar 20 Sep - 21:35

merci de ta réponse la mienne doit alors avoir un problème car le couple est là par contre après pas trop de puissance

jc84

Messages : 66
Date d'inscription : 09/04/2015
Age : 37
Localisation : Vaucluse 84

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

manque de puissance

Message par michel39 le Mar 27 Sep - 15:18

Bonjour.Je possède une 30 tx de 1983.Dimanche dernier mon fils la sortie du garage pour la faire tourner et même problème que toi.Beaucoup de couple et du mal à arriver à 5000 trs.
Question consommation c'est une catastrophe entre 12 et 15 l et c'est comme ça depuis que je l'ai.Il la donne en cycle urbain à 16.5 l,donc je me suis jamais posé la question sur la consommation.
avatar
michel39

Messages : 57
Date d'inscription : 13/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par grand sub le Mar 27 Sep - 19:05

Salut Michel
Pour la conso, sur des grands parcours comme un aller/retour a St Dizier en Haute Marne depuis la Haute Savoie avec les 3/4 sur autoroutes en roulant normalement, je suis a 9.2l/100km a chaque fois. Par contre quant je vais au boulot (70 km aller/retour) avec moitié autoroutes, moitié villes + les bouchons je suis a 12l/100km.

Par contre j'ai eu une panne similaire sur ma 1ère 30 TX et le problème venait d'une prise juste avant celle du régulateur de pression de commande qui avait été débranché par accident quand l'ancien propriétaire a changé la batterie.
avatar
grand sub

Messages : 260
Date d'inscription : 11/09/2015
Age : 39
Localisation : haute savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par jc84 le Mar 27 Sep - 19:30

Bonsoir,bonne piste la prise débrancher.Javais controler la pression de commande à froid et à chaud elle était dans les normes.
Pour la consommation je faisait un bon 15litres ville et route.
Là je l'ai passer à l'e85 maintenant 15litre cool et plutôt 20 sans avoir le pieds léger par contre cela reste correct vue le prix de le85 en ce moment 0.64 (Vaucluse).Il faut que je me penche sur mon problème de puissance dans les tours!

jc84

Messages : 66
Date d'inscription : 09/04/2015
Age : 37
Localisation : Vaucluse 84

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par grand sub le Mar 27 Sep - 20:31

Personnellement, je commencerai par un control de l'allumage puis je controlerai les prises d'air éventuel du système d'admission, l'étanchéité de l'injecteur de départ a froid et le plateau sonde.
avatar
grand sub

Messages : 260
Date d'inscription : 11/09/2015
Age : 39
Localisation : haute savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

performance 30 tx

Message par michel39 le Mer 28 Sep - 14:58

Salut Sébastien.
Merci pour ta réponse.
Je me suis aperçu que j'ai une énorme perte de jus 4volts au plus de la bobine avec le contact et 8 volts moteur tournant.
Ce qui m'étonne c'est qu'elle tourne! cela est peut être la cause de mon manque de puissance et de la consommation.
les fils sur la résistance vers la bobine c'est bien gris en haut à droite, jaune en haut à gauche, et saumon en bas pour une boite manuel?
Apparemment les boites auto c'est pas pareille. gris, saumon en haut et jaune en bas.
Je refais toutes mes connexions depuis le neiman.
.
avatar
michel39

Messages : 57
Date d'inscription : 13/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par grand sub le Mer 28 Sep - 19:45

J'ai pris la tension sur le + de la bobine et j'ai 5,45V contact mis et 9,25V moteur tournant.
Pour la couleur des fils la couleur risque de ne pas être la même car j'ai une phase 1.
Le fil jaune qui va au + de la bobine est en bas a droite
Le fil gris +apc va en haut a droite
Le fil saumon qui vient du demarreur va en haut a gauche

Sinon les tension sont basse car elle passe par une résistance.

avatar
grand sub

Messages : 260
Date d'inscription : 11/09/2015
Age : 39
Localisation : haute savoie

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par jc84 le Ven 30 Sep - 19:22

Bonsoir,j'ai résolue un peu mon problème de manque de puissance j'avais mis un pré filtre entre la pompe de gavage et la pompe hp,Je l'ai supprimer elle marche mieux mais il manque encore un petit quelque chose après 4500tr.A+

jc84

Messages : 66
Date d'inscription : 09/04/2015
Age : 37
Localisation : Vaucluse 84

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: performance 30 tx boite mécanique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum