Pourquoi elle démarre plus!? par mickeul

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pourquoi elle démarre plus!? par mickeul

Message par J.R Fourchaume le Mer 8 Avr - 11:17

Salut, j'ai un petit soucis, après environ un mois sans tourner,cette après midi je rebranche la batterie,je tourne la clé et...plus rien!!
Le démarreur tourne mais le moteur ne part pas,alors que d'habitude même après un arrêt prolongé elle démarre au quart de tour.
Je mets hors de cause un problème d'alimentation en essence car les pompes tournent et en insistant un peu cela commençait à sentir...je pense plutôt à une panne au niveaux de l'allumage,mais quoi?Qu'a t'il bien pu se passer?Si vous avez des idées je suis preneur...

Une première piste est évoquée:
la tête oxydée?

Cette piste sera payante!

Alors là je dis bravo Christophe!
Après avoir contrôlé le relais tachymètrique et parcourus le shèma électrique à la recherche de ce qui pouvait
bien poser problème,je décide de démonter la tête d'allumeur;en premier lieu pour contrôler l'enroulement de
l'allumeur(allumage électronique)...mais là,mon regard est attiré par la jolie couleur verte de mes contacts tout oxydés!
Finalement j'ai remonté une autre tête d'allumeur(en meilleur état) qui provient de mon petit stock,et c'est reparti...
Donc la prochaine foie que j'ai un souci,je te demanderai ton avis Christophe Very Happy !!

Merci

J.R Fourchaume

Messages : 95
Date d'inscription : 07/04/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum